* * * * * Achtung: Sicherheitslücke in WordPress * * * * *

Sehr geehrte WordPress-Kunden, aus wichtigem Anlass möchten wir Sie darauf hinweisen, dass WordPress am 16.01.2018 von insgesamt vier neuen kritischen Sicherheitslücken berichtet hat. Ein Angreifer könnte ein MediaElement welches für Adobe Flash in jeder WordPress-Installation vorhanden ist, nutzen, um eine Multi-Vector-Attacke durchzuführen. Da Flash in den meisten Fällen nicht mehr benötigt wird, werden die Flash-Files mit dem Security-Update entfernt. Das Update behebt außerdem 21 weitere Fehler. Betroffen sind alle WordPress -Versionen ab Version 3.7 bis einschließlich 4.9.1. Bitte prüfen Sie Ihre WordPress -Version und/oder sprechen Sie uns hierauf an. WordPress.ORG sagt: „We strongly encourage you to update your sites immediately.“ Link Unsere dringende Empfehlung an Sie: Lassen Sie Ihre WordPress-Seite von uns auf die aktuelle Version updaten! Übrigens: Die aktuellste Version von WordPress ist die 4.9.2. Diese Version bietet Ihnen nicht nur deutlich mehr Sicherheit als die Vorgängerversionen sondern auch zusätzliche neue Möglichkeiten. Es gibt also mehr als einen Grund, jetzt schnell upzudaten. Also sprechen Sie uns an!