* * * * * Achtung: Sicherheitslücke in WordPress * * * * *

Sehr geehrte WordPress-Kunden, aus wichtigem Anlass möchten wir Sie darauf hinweisen, dass WordPress am 19.03.2019 von kritischen Sicherheitslücken berichtet hat. Das Update behebt außerdem eine Reihe weiterer Fehler. Betroffen sind alle WordPress -Versionen ab Version 3.7 bis einschließlich 5.1. Bitte prüfen Sie Ihre WordPress -Version und/oder sprechen Sie uns hierauf an. WordPress.ORG sagt: „Es wird dringend empfohlen, WordPress-Websites sofort zu aktualisieren.“ Link Auch das BSI (Bundesamt für Sicherheit in der Informationstechnologie) kennzeichnet das Risiko dieser Sicherheitslücke mit hoch ein. Link Unsere dringende Empfehlung an Sie: Lassen Sie Ihre WordPress-Seite von uns auf die aktuelle Version updaten! Übrigens: Die aktuellste Version von WordPress ist die 5.1.1. Diese Version bietet Ihnen nicht nur deutlich mehr Sicherheit als die Vorgängerversionen, sondern auch zusätzliche neue Möglichkeiten. Es gibt also mehr als einen Grund, jetzt schnell upzudaten. Also sprechen Sie uns an!